» Ubuntu » Packages

Error

two or more packages specified (libghc-shakespeare-js-dev quantal)