» Ubuntu » Packages

Error

two or more packages specified (libghc-static-hash-prof quantal)