» Ubuntu » Packages

Error

two or more packages specified (libghc-statistics-prof quantal)