» Ubuntu » Packages

Error

two or more packages specified (libghc-syb-with-class-dev quantal)