» Ubuntu » Packages

Error

two or more packages specified (libghc-system-fileio-dev quantal)