» Ubuntu » Packages

Error

two or more packages specified (libghc-terminfo-dev quantal)