» Ubuntu » Packages

Error

two or more packages specified (libghc-test-framework-prof quantal)