» Ubuntu » Packages

Error

two or more packages specified (libghc-wai-logger-prefork-dev quantal)