» Ubuntu » Packages

Error

two or more packages specified (libghc-xdg-basedir-dev quantal)