» Ubuntu » Packages

Error

two or more packages specified (libghc-yesod-default-dev quantal)