» Ubuntu » Packages

Error

two or more packages specified (libghc6-filemanip-dev quantal)