» Ubuntu » Packages

Error

two or more packages specified (libghc6-hdbc-postgresql-dev quantal)