» Ubuntu » Packages

Error

two or more packages specified (libghc6-highlighting-kate-prof quantal)