» Ubuntu » Packages

Error

two or more packages specified (libghc6-irc-dev quantal)