» Ubuntu » Packages

Error

two or more packages specified (libghc6-pcre-light-dev quantal)