» Ubuntu » Packages

Error

two or more packages specified (libghc6-unix-compat-dev quantal)