» Ubuntu » Packages

Error

two or more packages specified (hearse quantal)