» Ubuntu » Packages

Error

two or more packages specified (gir1.2-gwibber-gtk-0.3 quantal)