» Ubuntu » Packages

Error

two or more packages specified (suckless-tools quantal)