» Ubuntu » Packages

Error

two or more packages specified (ifinnish-large quantal)