» Ubuntu » Packages

Error

two or more packages specified (libruby2ruby-ruby quantal)