» Ubuntu » Packages

Error

two or more packages specified (bsh-src quantal)