» Ubuntu » Packages

Error

two or more packages specified (libmaven-dependency-plugin-java quantal)