» Ubuntu » Packages

Error

two or more packages specified (libthrift-java quantal)