» Ubuntu » Packages

Error

two or more packages specified (lazarus-ide-qt-0.9.30.4 quantal)