» Ubuntu » Packages

Error

two or more packages specified (libampsharp-cil-dev quantal)