» Ubuntu » Packages

Error

two or more packages specified (libapt-pkg4.12 quantal)