» Ubuntu » Packages

Error

two or more packages specified (libavahi-qt4-1 quantal)