» Ubuntu » Packages

Error

two or more packages specified (libavdevice53 quantal)