» Ubuntu » Packages

Error

two or more packages specified (libavogadro-dev quantal)