» Ubuntu » Packages

Error

two or more packages specified (libboost-chrono1.50-dev quantal)