» Ubuntu » Packages

Error

two or more packages specified (libboost-python-dev quantal)