» Ubuntu » Packages

Error

two or more packages specified (libboost-regex-dev quantal)