» Ubuntu » Packages

Error

two or more packages specified (libboost-serialization1.50-dev quantal)