» Ubuntu » Packages

Error

two or more packages specified (libcdio-paranoia-dev quantal)