» Ubuntu » Packages

Error

two or more packages specified (libcib1-dev quantal)