» Ubuntu » Packages

Error

two or more packages specified (libcoin60-dev quantal)