» Ubuntu » Packages

Error

two or more packages specified (libdb5.3++-dev quantal)