» Ubuntu » Packages

Error

two or more packages specified (libdpkg-ruby1.9.1 quantal)