» Ubuntu » Packages

Error

two or more packages specified (libdrawtk-dev quantal)