» Ubuntu » Packages

Error

two or more packages specified (libdumbnet-dev quantal)