» Ubuntu » Packages

Error

two or more packages specified (libebook-1.2-14 quantal)