» Ubuntu » Packages

Error

two or more packages specified (libecpg-dev quantal)