» Ubuntu » Packages

Error

two or more packages specified (libeegdev-dev quantal)