» Ubuntu » Packages

Error

two or more packages specified (liberb-ruby quantal)