» Ubuntu » Packages

Error

two or more packages specified (libevd-0.1-dev quantal)