» Ubuntu » Packages

Error

two or more packages specified (libfarstream-0.1-dev quantal)