» Ubuntu » Packages

Error

two or more packages specified (libffms2-dev quantal)