» Ubuntu » Packages

Error

two or more packages specified (libfolks-dev quantal)