» Ubuntu » Packages

Error

two or more packages specified (libframe-dev quantal)